1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Liebe Orchideenfreunde

    Eine Registrierung in unserem Forum ist nicht möglich.

    Fragen, die Anfänger beschäftigen, wurden alle schon x-mal kompetent und mit großer Geduld beantwortet, ebenso Fragen zu Blattflecken, Schädlingen, und deren Bekämpfung. Bitte einfach in den betreffenden Bereichen stöbern und lesen. Wir sind sicher, ihr findet die passende Antwort.

Richtige Pflege für neues Zygopetalum

Dieses Thema im Forum "Zygopetalum" wurde erstellt von kathi21, 10. Dezember 2014.

  1. kathi21

    kathi21 Guest

    Hallo!

    Ich habe mir heute eine Zygopetalum Bärbel Höhn im Baumarkt gekauft. Natürlich war sie nur als "Orchid Mix" benannt, abe rich habe sie glücklicherweise selbst dank Google identifizieren können. Meine bescheidene Orchideensammlung resultiert mom eher auf Glück als Verstand, daher wollte ich mal fragen ob ich bei der Neuen richtig gehandelt habe und wie ich weiter verfahren soll.

    Die Pflanze saß in einem undurchsichtige 12er Topf und so aus:

    PC090153.JPG

    Die Einzelteile: Substrat erschien mir zu dicht. Dabei war ?totes Sphagnum?, ein ?anderes Moos?.

    PC090154.JPG

    Substrat im Detail

    PC090155.JPG

    Das Moos

    PC090156.JPG

    Das Substrat klebte richtig an den Wuryeln und war schwer zu entfernen. dabei habe ich 2,3 Wurzeln verletzt.

    PC090158.JPG

    Das Sphagnum war dicht unter Pflanze.

    PC090159.JPG

    Habe sie in Seramis eingesetzt und etwas altes Substrat dran gelassen. Also, das was nicht abging. Auch das
    Moos ist wieder in den Topf gewandert, allerdings nicht so dicht unter die Pflanze.

    PC090161.JPG

    Sah nach dem Umtopfen so aus, wobei ich noch die 2 Moose drauf gesetzt habe.

    PC090162.JPG

    Auf 2 Blättern sind 2 Rillen.

    PC090163.JPG

    Habe sie nun ins Bad gestellt, da dies der kälteste Raum ist mit einem Ostfenster. Wobei ich sie vlt lieber im Flur haette, auch Ostfenster, welches mit ca. 18 Grad auch etwas wärmer ist.

    Tja, nun ihr Lieben. Was sagt ihr und was habt ihr für Ratschläge?

    Doppelte Minibilder entfernt.
     
    Zuletzt von einem Moderator bearbeitet: 10. Dezember 2014
  2. Vira

    Vira Fachmoderatorin und Wettbewerbsteilnehmerin 2017 Mitarbeiter

    Registriert seit:
    19. Dezember 2011
    Beiträge:
    410
    Zustimmungen:
    6.984
    Geschlecht:
    weiblich
    Ort:
    Osterzgebirge
    Hallo Kathi,

    die Pflanze sieht gut aus, hat auch vernünftige Wurzeln. Die Rillen auf den Blättern sind nicht
    problematisch.
    Das Seramis sollte für sie in Ordnung sein. Auf dem Bild sieht es so aus, als ob die Pflanze etwas zu tief im Topf sitzt,
    würde ich wegen der Fäulnisgefahr korrigieren.
    Wenn die Temperatur im Flur nachts absinkt könnte sie auch dort stehen.

    Übrigens steht Dein Artikel unter Naturformen, es ist aber mit Sicherheit eine Hybride.

    Liebe Grüsse, Vira
     
  3. KarMa

    KarMa *****

    Registriert seit:
    13. November 2011
    Beiträge:
    732
    Zustimmungen:
    3.398
    Geschlecht:
    weiblich
    Ort:
    Nähe Neandertal
    Kathi, das grüne Lebermoos musst Du weglassen.
    Das schleppt man aus Gärtnereien ein. Es wuchert alle Oberflächen zu und ist im Garten fast ein Feind.
    Wie Vira finde ich Deine Pflanz sehr gut aussehend. Ich wünsche Dir viel Glück damit.
     
  4. Maki

    Maki Guest

    Kathi,
    ich wünsche auch viel Glück.
    Ich selber habe kein Zygo, mein GG kann den Geruch nicht vertragen :rolleyes:
    Dass aber Lebermoos in/auf deinem Substrat war, kann ich nicht fassen. Das wächst immer auf zu dunklen Plätzen, die auch noch zu feucht und verdichtet sind.
    Gut, dass du gleich alles auseinandergenommen hast.
     
  5. kathi21

    kathi21 Guest

    Hallo! Danke euch! Habe die Orchidee nun ein bissl höher gezogen. Ach das Lebesmoos habe ich entfernt. Wusste nicht was es war und dachte es würde die selbe Funktion wie das Sphagnum erfüllen. Gut, dass ich es jetzt besser. Sie bleibt nun doch im Bad mit einer Colmanara Massai stehen, das tatgsüber so 17 Grad hat.
    Auch danke ans Team, dass ihr den Post zu den Hybriden gelegt habt.
    Bzgl. des Geruches: Habe auch gelesen, dass die Blüte riechen soll, aber ich rieche da kaum was ...
     
  6. otti

    otti Guest

    Die Blüten meines Zygopetalum entwickeln ihren Duft erst ein paar Tage nach dem Öffnen
     
  7. KarMa

    KarMa *****

    Registriert seit:
    13. November 2011
    Beiträge:
    732
    Zustimmungen:
    3.398
    Geschlecht:
    weiblich
    Ort:
    Nähe Neandertal
    Der Duft hat mich zur Anschaffung mehrerer Zygopetalen verleitet.
    Nur leider wollen sie kaum blühen und dann auch nicht duften. :(
     
  8. otti

    otti Guest

    Schade Karin, dass sie bei Dir nicht blühen wollen.
    Wielange hast Du die Pflanzen schon? Evtl noch Umstellungsprobleme von der Gärtnerei auf Zimmerkultur?
     
  9. KarMa

    KarMa *****

    Registriert seit:
    13. November 2011
    Beiträge:
    732
    Zustimmungen:
    3.398
    Geschlecht:
    weiblich
    Ort:
    Nähe Neandertal
    Nein leider nicht. Ich habe das schon mehrfach hier erwähnt. Jede Menge Bulben ohne Blätter, je ein Neutrieb ... das war's.
    Eine ganz kleine Pflanze von einem Forum-Freund hat zweimal geblüht.
    Die gleiche, die Vira hat (Zygo Rhein ...?) ist bereits seit 3 Jahren bei mir. Sie hat nie wieder geblüht. In diesen Duft war ich verliebt.
     
  10. Linde

    Linde

    Registriert seit:
    28. Dezember 2012
    Beiträge:
    21
    Zustimmungen:
    1.783
    Geschlecht:
    weiblich
    Ort:
    Hessen
    Oh Karin, das ist aber sehr schade. Hattest du sie draußen stehen? Meine haben draußen geblüht und dann kam nochmal eine Nachblüte. Gegossen habe ich eher wenig.