1. Liebe Orchideenfreunde

    Eine Registrierung in unserem Forum ist nicht möglich.

    Fragen, die Anfänger beschäftigen, wurden alle schon x-mal kompetent und mit großer Geduld beantwortet, ebenso Fragen zu Blattflecken, Schädlingen, und deren Bekämpfung. Bitte einfach in den betreffenden Bereichen stöbern und lesen. Wir sind sicher, ihr findet die passende Antwort.

Schwarzfäule? Pilz? Oder nur zu wenig Wasser?

Dieses Thema im Forum "Zygopetalum" wurde erstellt von Catti-brie, 2. Dezember 2013.

  1. Catti-brie

    Catti-brie Guest

    Hallo Ihr Lieben,

    vor etwa 3 Wochen habe ich an einem Neutrieb meiner Zygo schwarze Blattspitzen entdeckt, wenn man das noch als "Spitzen" bezeichnen kann. Wie auf den Fotos zu sehen, sind 2 Blätter des Neutriebs mittlerweile fast komplett braun verfärbt. :shocked:

    [​IMG]

    [​IMG]

    [​IMG]

    Nun scheint sich das Ganze aber nicht weiter auszubreiten, man sieht ja auch innerhalb des Triebs noch komplett grüne Blätter.

    Meine Frage ist nun: Was ist das? Ist es die berühmt berüchtigte Schwarzfäule oder ein Pilz? Oder hat sie vielleicht nur zu viel Sonne abbekommen in Verbindung mit zu wenig Wasser? Sie stand bisher immer an einem Nordfenster - ich kann mir gar nicht vorstellen, dass sie sich hier einen Sonnenbrand zugezogen haben soll, erst recht nicht in dieser Jahreszeit. :unsure:

    Obwohl ich schon im Internet und beim Pflanzendoktor recherchiert habe, wüsste ich nicht genau zu sagen, was das nun konkret ist und wie die weitere Behandlung aussehen soll. :???

    Momentan steht sie etwas kühler (bei ca. 15 °C.) an einem Ostfenster, um das Blühwachstum anzuregen. Ansonsten sieht die Pflanze doch ganz gesund aus?

    Ich danke Euch für Eure Hilfe!
     
  2. Bertram

    Bertram Administrator Mitarbeiter

    Registriert seit:
    9. Januar 2007
    Beiträge:
    4.207
    Zustimmungen:
    13.385
    Geschlecht:
    weiblich
    Ort:
    Weilheim/Obb
    Hallo,

    für mich schaut das so aus als wäre Wasser auf den Trieb gekommen oder sehr kalte Zugluft, Zygopetalum ist da sehr empfindlich und fault weg wie nichts. Ich würde einfach vorsichtiger beim gießen sein und weiter beobachten.

    Und bitte stelle die Fotos das nächste mal in Größe 800x600 ein so wie das mittlere Foto (eigentlich müßte ich die beiden großen löschen!).
     
  3. Catti-brie

    Catti-brie Guest

    Sind alle der gleichen Meinung wie "Bertram"? Muss ich mir erst mal keine Gedanken machen wg. Pilz oder Schwarzfäule?

    Eigentlich war ich immer sehr vorsichtig beim Gießen, sprühe auch nicht und Zugluft ist auch eher unwahrscheinlich, da ich das betroffene Fenster nicht öffne.
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden