1. Liebe Orchideenfreunde

    Eine Registrierung in unserem Forum ist nicht möglich.

    Fragen, die Anfänger beschäftigen, wurden alle schon x-mal kompetent und mit großer Geduld beantwortet, ebenso Fragen zu Blattflecken, Schädlingen, und deren Bekämpfung. Bitte einfach in den betreffenden Bereichen stöbern und lesen. Wir sind sicher, ihr findet die passende Antwort.

Schwarze Blattspitzen bei Cattleya

Dieses Thema im Forum "Krankheiten und Schädlinge" wurde erstellt von Kyllikki, 19. Juni 2017.

  1. Kyllikki

    Kyllikki Guest

    Hallo zusammen,

    was Cattleyen angeht, bin ich noch ein Neuling. Habe seit ca. 1,5 Monaten 3 Stück aus zwei verschiedenen Quellen.
    Bei zweien sind seit dem Wochenende plötzlich schwarze Blattspitzen zu sehen. Letzen Mittwoch war noch nichts da und von gestern auf heute kam eine weitere hinzu. Eine Cattleya steckt im Moos - der Verkäufer sagte, da sollte sie auch noch etwas bleiben (Jungpflanze) und bei der schaut ein Blatt schon richtig übel aus.


    DSCN0331.JPG

    DSCN0332.JPG

    Die andere (wie auch noch die unaufällige) sind in Granulat - auch noch das vom Verkäufer - gestern waren zwei Blattspitzen schwarz, heute schon drei.


    DSCN0330.JPG

    DSCN0324.JPG

    DSCN0326.JPG

    DSCN0327.JPG

    Habt ihr eine Ahnung, was es sein könnte und was ich tun kann? Pilz? Zuviel gegossen?

    Hab die Spitzen jetzt gekappt und mit Zimt betupft, weils schnell voran zu schreiten scheint. Die Pflanzen werden ca. alle 1,5-2 Wochen getaucht und stehen in einem sehr hellen Zimmer, allerdings nicht am Fenster und die Blätter waren nicht der Lichtquelle zugewandt.

    (Bilder geordnet)
     
    Zuletzt von einem Moderator bearbeitet: 20. Juni 2017
  2. Titus

    Titus

    Registriert seit:
    13. Juli 2003
    Beiträge:
    496
    Zustimmungen:
    440
    Geschlecht:
    weiblich
    Ort:
    Niederrh.
    Hallo
    Ich würde auch die Jungpflanze von dem Moos befreien und in Orchideensubstrat umpflanzen.
    Deine Jungpflanze ist meiner Meinung kräftig und gross genug dafür. Ich hab selbst noch
    wesentlich kleinere in Orchideensubstrat und die wachsen darin gut.

    LG......Titus
     
  3. Kyllikki

    Kyllikki Guest

    Hallo,

    tippst du auf zu viel Feuchtigkeit? Bei beiden? Die im lila Topf hat sogar schon zwei Neutribe gebildet, seit sie bei mir ist...bei der im Moos ist nichts postivies bisher passiert.
     
  4. Linde

    Linde

    Registriert seit:
    28. Dezember 2012
    Beiträge:
    34
    Zustimmungen:
    2.056
    Geschlecht:
    weiblich
    Ort:
    Hessen
    Zu viel Feuchtigkeit, war mein erster Gedanke. Ich halte meine Cattleyen eher trocken, insbesondere im Winter. Frühjahr bis Herbst gieße ich öfters, insbesondere bei den derzeitigen Temperaturen. Jedoch lasse ich das Substrat zwischen den Gießintervallen immer antrocknen.
     
  5. Kyllikki

    Kyllikki Guest

    Dankeschön!
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden