1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schädlinge - Spinnmilben (rote Spinne) an meiner Phalaenopsis

Dieses Thema im Forum "Meine erste Orchidee" wurde erstellt von *swan*, 17. Juli 2017.

  1. *swan*

    *swan*

    Registriert seit:
    17. Juli 2017
    Beiträge:
    15
    Zustimmungen:
    2
    Ort:
    Kaufbeuren
    Ich habe meinen Schatz nun in den neuen Topf gesetzt. Einen 11er Topf habe ich auch doch noch bekommen! Amazon sei Dank. ;)
    Die Wurzeln habe ich so gelassen, da die Spitzen noch grün waren. Ich hatte nur die braunen in der Mitte weggeschnitten. Es war ziemlich viel Moos in der Mitte, welches ich vorsichtig, aber gründlich entfernt habe.

    Die Luftwurzeln habe ich nicht alle reinbekommen. Die wären eher abgebrochen. Ich habe die, die gingen aber nach unten verfrachtet.

    So steht sie nun in dem Substrat.

    IMG_20170730_171033.jpg

    IMG_20170730_170936.jpg

    Was mir allerdings nun Sorgen bereitet: Auf einem Stück des Substrates habe ich ein winzig kleines Tierchen gesehen, weiß, länglich. Das war vielleicht maximal einen Millimeter lang und hauchdünn. Wenn es sich nicht bewegt hätte, hätte ich es nicht gesehen.
    Was könnte das gewesen sein? Schädling oder “Nützling“?

    Das Spray wegen der Spinnmilben, das wäre morgen noch einmal dran.
    Kann ich das machen oder soll ich damit lieber noch warten?
     
    Zuletzt bearbeitet: 30. Juli 2017
  2. Bertram

    Bertram Administratorin und Wettbewerbsteilnehmerin 2017 Mitarbeiter

    Registriert seit:
    9. Januar 2007
    Beiträge:
    3.828
    Zustimmungen:
    11.033
    Geschlecht:
    weiblich
    Ort:
    Weilheim/Obb
    Die Wurzeln haben gut ausgeschaut und so wie du die Phalaenopsis getopft hast ist es auch gut. Wegen einem kleinen Tierchen würde ich mir nichts denken.
    Gegen Spinnmilben solltest du auf jeden Fall spritzen damit auch die Tierchen, die jetzt erst geschlüpft sind kaputt gehen.
     
    *swan* und Vira gefällt das.
  3. Vira

    Vira Fachmoderatorin und Wettbewerbsteilnehmerin 2017 Mitarbeiter

    Registriert seit:
    19. Dezember 2011
    Beiträge:
    283
    Zustimmungen:
    6.392
    Geschlecht:
    weiblich
    Ort:
    Osterzgebirge
    Was das für ein Tierchen ist, kann ich Dir nicht sagen. War das Substrat eventuell sehr feucht?
    Ich würde mir deshalb auch erst mal keine Sorgen machen und das Substrat zwischen den Gießintervallen gut abtrocknen lassen.

    Liebe Grüße, Vira
     
  4. *swan*

    *swan*

    Registriert seit:
    17. Juli 2017
    Beiträge:
    15
    Zustimmungen:
    2
    Ort:
    Kaufbeuren
    Dankeschön ihr Lieben!
    Der Beutel, in dem das Substrat war, war beim Kauf innen leicht beschlagen, also feucht. Als ich es heute geöffnet hatte, war es nur noch ein wenig feucht. Sonst habe ich auch nichts gesehen. Und das eine Tierchen, das ich gesehen hatte war leider zu schnell. Es war weg bevor ich es fotografieren konnte.
     

Diese Seite empfehlen