1. Liebe Orchideenfreunde

    Eine Registrierung in unserem Forum ist nicht möglich.

    Fragen, die Anfänger beschäftigen, wurden alle schon x-mal kompetent und mit großer Geduld beantwortet, ebenso Fragen zu Blattflecken, Schädlingen, und deren Bekämpfung. Bitte einfach in den betreffenden Bereichen stöbern und lesen. Wir sind sicher, ihr findet die passende Antwort.

meine Masdevallia bicolor

Dieses Thema im Forum "Pleurothallis" wurde erstellt von Nihal76, 15. August 2014.

  1. Nihal76

    Nihal76 Guest

    Hallo Ihr Lieben,

    im Juni diesen Jahres zog eine Masdevallia bicolor bei mir ein. Sie hat damals so schön geblüht.

    [​IMG]

    OK, ich habe sie nicht gleich (wie sonst üblich) umgetopft, sondern zwei/ drei Wochen später. Leider habe ich dafür das aus dem Baumarkt übliche "Marken"-Substrat S.... verwendet. Dies war defenitiv das erste und letzte Mal.

    Ausser, dass das Substrat Ewigkeiten brauchte um ansatzweise zu trocknen und ich mir auch schon überlegt habe, sie nochmal umzutopfen (hätte ich nur), entdeckte ich letzte Woche zuerst zwischen den Blattstengeln einen kleinen Pilz, kein Schimmel oder sonstiges, einen richtigen Pilz. Den entfernte ich natürlich und dachte noch spaßig: Jetzt gehste unter die Champignon-Züchter (Es war natürlich kein Champignon, Matthias:035:). Eigentlich hätten mir da schon sämtliche Alarmglocken schrillen sollen, denn wenn ich jetzt so darüber nachdenke, war es ein Pilzchen der Gattung wie man sie auf feuchten und verrotendem Holz findet. Aber das ist mir da echt nicht in den Sinn gekommen. :078:

    Jetzt entdeckte ich, dass das Substrat komplett verschimmelt war :shocked:, trotzdem sah ich lauter kleine Neutriebe. Meine Hoffnung stieg wieder.

    [​IMG]

    [​IMG]

    Also, Umtopfen. Und jetzt das ... viele Wurzeln sind matschig und die Wurzelhülle lässt sich einfach abziehen. :shocked: :070:

    [​IMG]

    Viele lange Wurzeln sind nicht übrig geblieben. Mittlerweile sitzt sie nach einem Tag trocknen wieder in frischem Substrat. Die Schnittflächen mit Kohlepulver desinfiziert. Die nächste Zeit werde ich das Substrat vorsichtig mit Regenwasser besprühen und erstmal nicht gießen. Ich hoffe, dass ich sie erhalten kann.

    Hat sonst noch jemand einen Tipp für mich? Ich würde sie sehr ungern in den Kompostier-Thread eintragen.

    Im übrigen habe ich gerade mal in den Substratbeutel geschaut ... das noch schimmligere Zeug ist bereits entsorgt!
     
    Zuletzt von einem Moderator bearbeitet: 15. August 2014
  2. Orchimatze

    Orchimatze Guest

    Hmm, schwierig zu Antworten, Jasmin...
    Eigentlich wollen Masdevallien ja eine Feuchte Umgebung...
    Ich hatte meine in Spaghnummoos und musste sie kompostieren...
    Besser ich rate Dir mal nichts, da haben wir sicher jemand im Forum, der mehr Ahnung mit Masdevallien und Co. hat...:yes:
     
  3. Nihal76

    Nihal76 Guest

    Ja, aber ich glaube nicht zu feucht und schon gar keine Staunässe, die sich hier im Kern höchstwahrscheinlich gebildet hat. Das Substrat ist einfach nicht getrocknet.

    Deine Avatar? Schade, Matthias, das tut mir wirklich leid. :troesten:
     
  4. lotus1804

    lotus1804 Guest

    Ich halte meine Masdevallien in Moos. Zwei in normalem Gartenmoos, eine in Sphagnum.
    Sie trocknen nie aus und wurzeln/wachsen wie verrückt.
    Eine Dracula sitzt in Rinde und Sphagnum ca. 1:1. Sie hat jetzt das erste Mal Blütentriebe.
    Eine Weile hatte ich die Masdevallien im Terra wegen der höheren Luftfeuchtigkeit. Das haben sie mir allerdings übel genommen und Blattweitwurf gespielt. Also raus aus dem Terra und an den alten Platz im Bad. Seitdem wachsen sie wieder wunderbar.
     
  5. Nihal76

    Nihal76 Guest

    Hallo lotus1804,

    Wie hältst Du das Moos feucht? Es soll ja nicht nass, sondern nur bügelfeucht sein. Ich hab' jetzt schon von Sprühen des Mooses bis Gießen über den Untersetzer alles gefunden.

    Im Bad? OK, wegen der Luftfeuchtigkeit der beste Platz. Aber ist es im Bad nicht zu warm? Z.B. im Winter, wenn das Bad gut geheitzt wird?
     
  6. bwiesem

    bwiesem Guest

    Hi, du hattest die bicolor ja kürzlich in einem anderen Thread erwähnt. Da wollte ich mich mal erkundigen, wie es ihr in inzwischen geht...
     
  7. Nihal76

    Nihal76 Guest

    Hallo,

    ihr geht es prima. Ich habe sie jetzt in Spaghnum-Moos getopft. Jemand gab mir dann noch den Tipp nur noch über den Untersetzer vorsichtig zu gießen. Und es funktioniert bei mir prima. Sie wächst, wurzelt und bekommt auch einige Neutriebe.

    Nachprüfen lässt sich das heute nicht mehr, aber wahrscheinlich war es gar kein Schimmelpilz, sondern eine Mykorrhiza-Art.
     
  8. bwiesem

    bwiesem Guest

    Respekt - das sieht nach einer gelungenen Rettung aus :). Der Pilz, der einen "richtigen" Pilzkörper hervorgebracht hat, war vermutlich wirklich harmlos - Mykorrhiza oder einer, der sich von Totholz ernährt. Aber man sieht ja auf den Fotos außerdem eine bedrohliche Wurzelfäule, und der weiße Belag auf den Holzstücken könnte auch Schimmel gewesen sein. Ich vermute, die lebensrettenden Maßnahmen waren hier vor allem das Kohlepulver, das Mikroorganismen den Nährboden entzieht, und das Moos, das mikrobiozide Stoffe enthällt :rolleyes:
     
  9. Nihal76

    Nihal76 Guest

    Danke! :)
    Vielleicht war es auch von allem etwas ... Bin schon froh, dass sie aus dem gröbsten anscheinend raus ist.
    An Blüten möchte ich jetzt erstmal noch nicht denken.
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden