dendr. mitten im Bulben faul

Dieses Thema im Forum "Krankheiten und Schädlinge" wurde erstellt von Christian G, 27. Juli 2007.

  1. Christian G

    Christian G Guest

    Hallo,

    das ist nicht das erste mal, an den wunderbaren 40 cm langen Neutrieben des im Körbchen kultivierten dendrobium chrysotoxum finde ich vorhin beide NT abgeknickt. Es ist eine mechanische Verletzung auszuschließen. Da kommt keiner hin...

    [​IMG]

    [​IMG]

    die weichen Stellen sind manschig...

    [​IMG]

    da liegen sie nun im Komposteimer....

    [​IMG]

    Wer hat so etwas auch schon mal beobachtet, was ist der auslösende Grund :???

    Liebe Grüße Christian G :sad:
     
  2. PeterG

    PeterG Guest

    Das sieht aus wie Feuchtigkeit hinter den frischen Hüllblättern bei zu niedriger Temperatur ! Hatte ich ab und zu auch schon !
     
  3. Andy88

    Andy88 Guest

    Hallo Christian,

    hab dieser Tage auch manchmal spontan auftretendes Abfaulen bzw. weich und dann schwarzwerden von NTs. Denke mal, dass das wie hier schon gesagt mit den Temperaturen und dem Wetter zusammenhängt.
    Jedoch hab ich ne andere Frage zu Deinem gezeigten Dendrobium chrysotoxum: Bist Du Dir dessen sicher?! Bin etwas überrascht von dem Habitus, das ist doch so ne langgestreckte Pseudobulbe? Dachte, dass die kürzer und vor allem dicker sind? Hab zum Vergleich mal nen Bild von meinem D. chrysotoxum eingestellt, Unterschied ist sicherlich deutlich... :happy:
    Aber: Meins hat noch nicht geblüht, daher kann ich natürlich nicht auf 100 % Sicherheit gehen. Wie siehts mit Deinem aus?!

    lG, Andy.
     
  4. Andy88

    Andy88 Guest

    Hihi,

    hallo ich bins nochmal zusammen, hab hier einen etwas selbst erklärenden Link im Forum gefunden grade... Hätte ich mal erst noch bissle rumgelesen :D

    http://www.forum.orchideen-forum.de/showthread.php?t=26563

    Aber jetzt meine Frage: Warum gibts da so einen ja offensichtlich gravierenden Unterschied?! Hat jemand von beiden Kulturformen auch einen Blütenvergleich zur Verfügung?!

    Dankeschön an alle,

    lG, Andy.
     
  5. Mutzel

    Mutzel Guest

    Ich hab dieser Tage eine Orchilieferung bekommen und als Zugabe ein Dendro - am großen Neutrieb konnte ich die Triebspitze herausziehen, sie war abgefault. Die Ursache dafür entzieht sich meiner Kenntnis. Die Pflanze stammt mit großer Wahrscheinlichkeit aus einem Thaiimport, wie lange aber schon hier im Land, ist mir nicht bekannt.
     
  6. eerika

    eerika Guest

    Mir sind mei meine smiliae 2 grosse Triebe so hin. :sad:
    Erster Trieb war so 15cm gross und plötzlich faulte der Trieb unten ab, oben war alles noch kräftig grün! Dann kam der 2.Trieb, habe sicherheitshalber nicht mal auf der Seite gegossen und siehe mal da, der Trieb war auch ungefähr 15cm und dann passierte das Gleiche. :motz:

    Smiliae hat zwar jetzt Knospen, aber ob es noch austreibt.....
     
  7. rudorch

    rudorch Guest

    Riecht das matschige Pflanzengewebe süßlich?
    Dann ist es Erwinia, damit ist nicht zu spaßen.

    Ansonsten, ein bißchen Schwund ist immer.

    Viele Grüße
    Klaus
     
  8. Modestus

    Modestus Guest

    Hallo Christian,

    könnte eine Bakterienfäule sein wie Klaus andeutete. Guck auch mal hier
     
  9. Christian G

    Christian G Guest

    Hallo,

    kann schon in Verbindung schlechtestes, sonnenarmes Wetter und großzügiges Überbrausen ausgelöst worden sein. Dann ist auch Wasser in den Hüllblättern stehen geblieben.

    An den schleimigen Faulstellen habe ich nicht gerochen.

    Der Standort der Schadensorchidee ist extrem weit, über 400 cm vom 25 cm Ventilator entfernt und die vielen runterhängenden Wurzeln stören schon die Luftumwälzung...

    Liebe Grüße Christian G :winke:
     
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden